CVE-2021-23264

  • Published Date: Thu 02 Dec 2021
  • Last Modified Date: Sat 04 Dec 2021

Installations, where crafter-search is not protected, allow unauthenticated remote attackers to create, view, and delete search indexes.

References (Advisories, Solutions, and Tools):



Note: This page is generated by our securitybot and has not been checked for errors. Feed Source: NVD